Skip to:
Content

BuddyPress.org

Opened 10 years ago

Closed 10 years ago

#5331 closed defect (bug) (no action required)

My website has changed colour ????????????

Reported by: englishnetworkonline's profile englishnetworkonline Owned by:
Milestone: Priority: normal
Severity: critical Version: 1.9.1
Component: Core Keywords: needs-testing 2nd-opinion
Cc:

Description

www.englishnetworkonline.com
Hi, I went on to my site this morning and it has changed colour. I am using the Sunspot them and yellow lettering but the pageds are now all in white and not black, I have looked at the heading and background colours and the are showing as I want. This is a complete mystery to me I have downloaded a few plugins like woocommerce and bbpress last evening but all seemed well. That is until this morning when it has CHANGED colour. Please help this is very annoying

Change History (1)

#1 @boonebgorges
10 years ago

  • Milestone Awaiting Review deleted
  • Resolution set to invalid
  • Status changed from new to closed

Sorry to hear that you are having troubles. Could you please open a thread at http://buddypress.org/support? Someone there should be able to give some pointers regarding what's gone wrong, and how to fix it.

This Trac site is intended to address verified bugs in BuddyPress itself. If you discover that your problem is indeed being caused by BuddyPress, please feel free to reopen this ticket with details.

Note: See TracTickets for help on using tickets.