Skip to:
Content

BuddyPress.org

Opened 12 years ago

Closed 12 years ago

#3946 closed defect (bug) (no action required)

The new Buddy press 1.5.3.1 not compatible with the new wordpress cant install it.

Reported by: mohtorious's profile mohtorious Owned by:
Milestone: Priority: normal
Severity: normal Version: 1.5.3
Component: Core Keywords:
Cc: mohtorious@…

Description

Im starting a website for my djs from many places in the worlds.

tried to install the pluggins buddypress and its not installing at all always fatal errors and i have to delete it from my server for me to reaccess my website dashboard.

... can u tell me what to do. ?

if u need my acces to server and worpdress to see by urself
mohtorious@…

email me ill send it to u and ull be able to see and tell me why ur plugin aint working or installin at all.

Change History (1)

#1 @DJPaul
12 years ago

  • Milestone Awaiting Review deleted
  • Resolution set to invalid
  • Status changed from new to closed

This site is used to track bugs and feature developer for the core BuddyPress software. For help and support, please post on the support forums at http://buddypress.org/

Note: See TracTickets for help on using tickets.