Skip to:
Content

BuddyPress.org

Opened 12 years ago

Closed 12 years ago

#3944 closed defect (bug) (no action required)

nav bar is missing

Reported by: jazzymanzo's profile jazzymanzo Owned by:
Milestone: Priority: normal
Severity: normal Version: 1.5.3
Component: Core Keywords:
Cc:

Description

buddypress nav bar at top is missing totally.

Change History (1)

#1 @DJPaul
12 years ago

  • Milestone Awaiting Review deleted
  • Resolution set to invalid
  • Status changed from new to closed

This is a support request, not a bug report. Please ask for help, and include more details of your site and problem, on the support forums at http://buddypress.org/

Note: See TracTickets for help on using tickets.