Skip to:
Content

BuddyPress.org

Opened 15 years ago

Closed 15 years ago

Last modified 15 years ago

#765 closed defect (bug) (duplicate)

weird Urls in Sidewide activity stream

Reported by: stecklars's profile stecklars Owned by:
Milestone: Priority: blocker
Severity: Version:
Component: Keywords:
Cc: buzz_lightyear@…

Description

URLs in the sidewide activity stream look like this:

buddypress-website.de/\someblog.buddypress-website.de/2001/01/01/some-article/\

Change History (2)

#1 @buzz_lightyear
15 years ago

  • Cc buzz_lightyear@… added
  • Resolution set to duplicate
  • Status changed from new to closed

hi stecklars,
this is duplicate of http://trac.buddypress.org/ticket/751

#2 @(none)
15 years ago

  • Milestone Activity Streams 1.1 deleted

Milestone Activity Streams 1.1 deleted

Note: See TracTickets for help on using tickets.