Skip to:
Content

BuddyPress.org

Opened 12 years ago

Closed 12 years ago

#971 closed defect (bug) (no action required)

BuddyPress Themes

Reported by: raginwolf Owned by:
Milestone: Priority: major
Severity: Version:
Component: Keywords:
Cc:

Description

All themes crash WPMU. Anybody having this problem???
Please help.
Thank you.
David

Change History (1)

#1 @DJPaul
12 years ago

  • Resolution set to invalid
  • Status changed from new to closed

This is not a bug report. More so, uninstall BuddyPress. Does this behaviour still occur? If so, it is a WPMU issue and not BuddyPress.
Otherwise, if you've localised it to being caused by BuddyPress, please create a topic on the forums, including full details of your WPMU & BuddyPress installations, and we can try to help.

Note: See TracTickets for help on using tickets.