Skip to:
Content

BuddyPress.org

Opened 15 months ago

Closed 4 months ago

#8294 closed defect (bug) (fixed)

Trying to get property 'show_avatars' of non-object

Reported by: snowloversglobal Owned by:
Milestone: Awaiting Review Priority: normal
Severity: normal Version:
Component: Core Keywords:
Cc:

Description

How do we fix this please?

I am getting the above error on my Query Monitor (PHP Error)

Change History (2)

#1 @oztaser
15 months ago

Duplicate of #8177

#2 @imath
4 months ago

  • Resolution set to fixed
  • Status changed from new to closed

Thanks @oztaser for identifying this duplicate as the first ticket is fixed, I guess we can close this one 👌

Note: See TracTickets for help on using tickets.