Skip to:
Content

BuddyPress.org

Opened 2 years ago

Closed 2 years ago

#7879 closed feature request (no action required)

BP Nouveau Template Comment Form Hook

Reported by: montu3366 Owned by:
Milestone: Priority: normal
Severity: normal Version: 3.0.0
Component: Templates Keywords: has-patch
Cc:

Description

In BuddyPress nouveau template, can you please provide a hook into comment-form in both activity and group? So we can perform media upload and other stuff with comment post.

Change History (1)

#1 @r-a-y
2 years ago

  • Milestone Awaiting Review deleted
  • Resolution set to invalid
  • Status changed from new to closed

Duplicate of #7878.

Note: See TracTickets for help on using tickets.