Skip to:
Content

BuddyPress.org

Changes between Version 1 and Version 2 of Ticket #4649, comment 2


Ignore:
Timestamp:
11/17/2012 11:31:28 AM (11 years ago)
Author:
rahul286
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #4649, comment 2

    v1 v2  
    11@wrowlands
    22
    3 This issues ''was'' for our BuddyPress-Media plugin - http://wordpress.org/extend/plugins/buddypress-media/
     3This issue ''was'' present in our BuddyPress-Media plugin - http://wordpress.org/extend/plugins/buddypress-media/
    44
    5 Actually, in one of our release, we used PHP 5.3 specific codes which WordPress sites running on PHP 5.2 or older couln't execute.
     5Actually, in version 2.2.1, we used PHP 5.3 specific codes which WordPress sites running on PHP 5.2 or older couln't execute.
    66
    77This has been rectified that time only. You can try latest version (which should work without any issue)