Skip to:
Content

BuddyPress.org

Opened 8 years ago

Closed 8 years ago

Last modified 8 years ago

#4259 closed defect (bug) (fixed)

branches/1.5/bp-loader.php needs updated Version: 1.5.6

Reported by: ev3rywh3re Owned by:
Milestone: 1.5.6 Priority: normal
Severity: normal Version:
Component: Core Keywords:
Cc:

Description

Just missed a spot. Smells like BP 1.5.6, looks like BP 1.5.6, BP incognito.

Change History (3)

#2 @boonebgorges
8 years ago

  • Resolution set to fixed
  • Status changed from new to closed

(In [6099]) Sets proper version number in 1.5 branch. Fixes #4259, props ev3rywh3re

#3 @DJPaul
8 years ago

  • Milestone changed from Awaiting Review to 1.5.6
Note: See TracTickets for help on using tickets.