Skip to:
Content

BuddyPress.org

Opened 12 years ago

Closed 12 years ago

#4167 closed defect (bug) (no action required)

report a bug

Reported by: abbas667's profile abbas667 Owned by: abbas667yahoocom's profile abbas667@…
Milestone: Priority: normal
Severity: normal Version: 1.5.5
Component: Forums Keywords:
Cc:

Description

hi,please see this page for bug information.

http://buddypress.org/community/groups/how-to-and-troubleshooting/forum/topic/this-group-does-not-have-a-forum-setup-yet-1/?#post-127785

we tryed any ways to fix this problem but the problem still not fix.
please look at google results for " This group does not have a forum setup yet "
then you can see that this is a bad bug.
please help us.thank you

www.mones.ir

Change History (1)

#1 @DJPaul
12 years ago

  • Milestone Awaiting Review deleted
  • Resolution set to invalid
  • Status changed from new to closed

Mercime is trying to help you with this on our forums, http://buddypress.org/community/groups/how-to-and-troubleshooting/forum/topic/this-group-does-not-have-a-forum-setup-yet-1/.

I'm closing this ticket as it is a support request. If it turns out to be caused by a BP bug, we'll reopen this ticket. Thanks.

Note: See TracTickets for help on using tickets.