Skip to:
Content

BuddyPress.org

Opened 12 years ago

Closed 12 years ago

Last modified 8 years ago

#4151 closed defect (bug) (no action required)

Default Theme CSS on Subdomain in IE 9

Reported by: neiloughton's profile neiloughton Owned by:
Milestone: Priority: normal
Severity: normal Version: 1.5.4
Component: Templates Keywords:
Cc:

Description

The navigation area of the default theme is broken when installing wordpress and Buddypress within a subdomain, screenshot attached.

http://www.neiloughton.com/BuddypressScreenCapture.jpg()

Forum post here:

http://buddypress.org/community/groups/how-to-and-troubleshooting/forum/topic/default-theme-css-on-subdomain-in-ie-9/

Attachments (1)

BuddypressScreenCapture.jpg (86.9 KB) - added by neiloughton 12 years ago.
Screen capture of error

Download all attachments as: .zip

Change History (3)

@neiloughton
12 years ago

Screen capture of error

#1 @boonebgorges
12 years ago

  • Milestone Awaiting Review deleted
  • Resolution set to invalid
  • Status changed from new to closed

This appears to be a duplicate of #3595.

#2 @DJPaul
8 years ago

  • Component changed from Appearance - Template Parts to Templates
Note: See TracTickets for help on using tickets.