Skip to:
Content

BuddyPress.org

Opened 13 years ago

Closed 13 years ago

Last modified 12 years ago

#405 closed defect (bug) (worksforme)

Wire Posts Now Showing Activity Feeds

Reported by: trent Owned by: apeatling
Milestone: Priority: critical
Severity: Version:
Component: Keywords:
Cc:

Description

Some of the older wire posts are not showing in the activity feeds now even though r940 fixed wire posts not showing. It just is blank with the dates.

Example would be:

http://offvertigo.com/members/charlize/

Change History (2)

#1 @apeatling
13 years ago

  • Resolution set to worksforme
  • Status changed from new to closed

Setting as works for me because I cannot reproduce after talking with trentadams, but keep an eye on this and reopen if you catch it again.

#2 @(none)
12 years ago

  • Milestone Wire 1.0 deleted

Milestone Wire 1.0 deleted

Note: See TracTickets for help on using tickets.