Skip to:
Content

BuddyPress.org

Opened 12 years ago

Closed 12 years ago

Last modified 12 years ago

#3893 closed defect (bug) (duplicate)

Error in the flanges of the profiles

Reported by: seravifer's profile seravifer Owned by: sergi-avila's profile Sergi Avila
Milestone: Priority: normal
Severity: normal Version: 1.5.2
Component: Core Keywords:
Cc:

Description

What happens is that when you activate "Customize your community with fully editable profile fields that allow users to describe" and decides to turn it off, the tab is still running "public".

Sorry for the misspelling, I'm Spanish

Change History (2)

#1 @r-a-y
12 years ago

  • Keywords reporter-feedback removed
  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #3894.

#2 @johnjamesjacoby
12 years ago

  • Milestone Awaiting Review deleted
  • Severity changed from critical to normal
Note: See TracTickets for help on using tickets.