Skip to:
Content

BuddyPress.org

Opened 12 years ago

Closed 12 years ago

#3859 closed defect (bug) (no action required)

after 1.9.8.2 update

Reported by: altious's profile altious Owned by:
Milestone: Priority: normal
Severity: critical Version:
Component: Core Keywords:
Cc:

Description

after update to 1.9.8.2 i get these: Warning: unserialize() expects parameter 1 to be string, array given in /home/mysite/public_html/wp-content/plugins/cubepoints/cp_core.php on line 189

Change History (1)

#1 @boonebgorges
12 years ago

  • Milestone Awaiting Review deleted
  • Resolution set to invalid
  • Status changed from new to closed

If you're having problems with the Cubepoints plugin, please contact the author of that plugin. This site is for discussion of BuddyPress.

Note: See TracTickets for help on using tickets.