Skip to:
Content

BuddyPress.org

Opened 12 years ago

Closed 12 years ago

Last modified 12 years ago

#3736 closed defect (bug) (no action required)

Bp To WP fields not dumping

Reported by: amesela's profile Amesela Owned by:
Milestone: Priority: normal
Severity: blocker Version:
Component: Extended Profile Keywords:
Cc:

Description

I have a project I took on as a probono to develop an mu site for a National Park Service Collaborative http://www.intooutside.org.
I have installed a plugin BP to WP Profile Sync but it is not working...

We are finishing the content integration and signing up users. The project is to inspire kids to get outside into the wilderness and to create a forum for them to share their stories. If I can not see the names and info in the user list, I am limited to 1. know if they are real versus bot 2. Interact with them using mail and other requirements 3. exporting the user data in an easy way if we need to migrate to another platform.

Overall, I need help.


Change History (2)

#1 @johnjamesjacoby
12 years ago

  • Resolution set to invalid
  • Status changed from new to closed

Dupe of #3735.

#2 @johnjamesjacoby
12 years ago

  • Milestone Awaiting Review deleted
Note: See TracTickets for help on using tickets.