Skip to:
Content

Opened 3 years ago

Closed 3 years ago

#3600 closed defect (bug) (worksforme)

Wizard links may be broken when using BP_ENABLE_MULTIBLOG

Reported by: boonebgorges Owned by:
Milestone: 1.5.1 Priority: normal
Severity: normal Version: 1.5
Component: Administration Keywords:
Cc:

Change History (1)

comment:1 boonebgorges3 years ago

  • Resolution set to worksforme
  • Status changed from new to closed

I'm unable to reproduce any problem. The OP in the support topic is correct that links don't contain '/network/' when in MULTIBLOG mode, but that seems like expected behavior. I'm able to run the wizard successfully in MULTIBLOG mode both on a new install and on an upgrade from 1.2.x.

Note: See TracTickets for help on using tickets.