Skip to:
Content

Opened 8 years ago

Closed 8 years ago

Last modified 8 years ago

#3102 closed defect (bug) (no action required)

BuddyPress Forum Topic color overlay problem

Reported by: chwang Owned by:
Milestone: 1.2.8 Priority: normal
Severity: normal Version:
Component: Forums Keywords:
Cc:

Description

Hi, I am using BuddyPress 1.2.7 with WP3.0.5 and Suffusion 3.7.7, in topics page, the Group Forum and Group Forum Directory button's background and label come to be the same color, how can i make the label to be white? My URL: http://203.125.24.137/rth/groups/zoes-running-group/forum/topic/running-tracks/

Change History (2)

#1 @DJPaul
8 years ago

  • Resolution set to invalid
  • Status changed from new to closed

This is a CSS tweak, not a bug in the core. If you haven't figured this out, try asking on the support groups on buddypress.org.

#2 @johnjamesjacoby
8 years ago

  • Milestone changed from Awaiting Review to 1.2.8
  • Severity set to normal
  • Version 1.2.8 deleted

Moving closed ticket out of Awaiting Review.

Note: See TracTickets for help on using tickets.