Skip to:
Content

BuddyPress.org

Opened 15 years ago

Closed 15 years ago

Last modified 15 years ago

#298 closed defect (bug) (duplicate)

Blog Directory "Letters" Not Working

Reported by: trent's profile trent Owned by: apeatling's profile apeatling
Milestone: Priority: blocker
Severity: Version:
Component: Keywords:
Cc:

Description

The ajax is not working on the letters in the blog directory with r817 but is working on the members and the groups pages.

Change History (2)

#1 @apeatling
15 years ago

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #282

#2 @(none)
15 years ago

  • Milestone Blogs 1.0 deleted

Milestone Blogs 1.0 deleted

Note: See TracTickets for help on using tickets.