Skip to:
Content

BuddyPress.org

Opened 12 years ago

Closed 11 years ago

#2633 closed defect (bug) (duplicate)

Losing all access to my site after installing buddypress plugin

Reported by: jabo's profile jabo Owned by:
Milestone: 1.5 Priority: normal
Severity: Version:
Component: Core Keywords: perrmission denied
Cc:

Description

versions: swedish version wordpress 3.0.1 (multi site) latest buddypress installation

When i activate the plugin i get "are you cheating?" prompt and lose all access to admin pages for my sites and ive tested several things without success, although it worked when i used the english version of wordpress, hope it get fixed anytime soon, thanks

Change History (1)

#1 @r-a-y
11 years ago

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #2781.

Note: See TracTickets for help on using tickets.