Skip to:
Content

BuddyPress.org

Opened 14 years ago

Closed 14 years ago

#2237 closed defect (bug) (no action required)

Home button and Recently Active Member Avatars

Reported by: ezd's profile Ezd Owned by:
Milestone: 1.5 Priority: minor
Severity: Version:
Component: Core Keywords: reporter-feedback
Cc:

Description

1: When clicking the "Home" button it does not get "selected"
2: Two avatars are missing in the "Recently Active Member Avatars" (last row)

Change History (5)

#1 @Ezd
14 years ago

  • Component changed from Activity to Core

#2 @Ezd
14 years ago

Note: I see issue 1 has been resolved.

#3 @mrmaz
14 years ago

You can set the number of members to show in that widget, so are you saying that it is showing less avatars than you have configured?

#4 @DJPaul
14 years ago

  • Keywords reporter-feedback added

#5 @boonebgorges
14 years ago

  • Resolution set to invalid
  • Status changed from new to closed

Closing due to lack of activity. Ezd, if you're still having problem (2), please post more detailed instructions on how to reproduce.

Note: See TracTickets for help on using tickets.