Skip to:
Content

Opened 9 years ago

Closed 9 years ago

#1762 closed defect (bug) (no action required)

Logging in

Reported by: 1stAngel Owned by:
Milestone: Priority: major
Severity: Version:
Component: Keywords:
Cc:

Description

When you log in you are taken to this page

http://1stangel.co.uk/aaw/wp-login.php and it says

Fatal error: Call to undefined method BP_XProfile_Group::get_all() in /home/shaunch/public_html/aaw/wp-content/mu-plugins/oci_bp_group_forums.php on line 346

Change History (1)

#1 @windhamdavid
9 years ago

  • Resolution set to invalid
  • Status changed from new to closed

this error is caused by the bpgroups plugin

Note: See TracTickets for help on using tickets.