Skip to:
Content

BuddyPress.org

Opened 15 years ago

Closed 14 years ago

#1677 closed enhancement (no action required)

classes for DIV elements of the registration form

Reported by: grosbouff's profile grosbouff Owned by:
Milestone: Priority: minor
Severity: Version:
Component: Keywords:
Cc:

Description

need to add classes for DIV elements of the registration form (with bp_field_css_class() ?)

Change History (1)

#1 @cnorris23
14 years ago

  • Resolution set to invalid
  • Status changed from new to closed

This is something for the support forums, as it's not a bug or feature request. If you just need to add css classes you can use the bp_get_field_css_class filter.

Note: See TracTickets for help on using tickets.