Skip to:
Content

BuddyPress.org

Changeset 12683 for trunk/src/readme.txt


Ignore:
Timestamp:
07/05/2020 12:41:13 PM (17 months ago)
Author:
imath
Message:

Raise WordPress required version to 4.9

Fixes #8318

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/src/readme.txt

    r12675 r12683  
    22Contributors: johnjamesjacoby, DJPaul, boonebgorges, r-a-y, imath, mercime, tw2113, dcavins, hnla, karmatosed, slaFFik, dimensionmedia, henrywright, netweb, offereins, espellcaste, modemlooper, danbp, Venutius, apeatling, shanebp
    33Tags: user profiles, activity streams, messaging, friends, user groups, notifications, community, social networking, intranet
    4 Requires at least: 4.8
     4Requires at least: 4.9
    55Tested up to: 5.4.2
    66Requires PHP: 5.6
Note: See TracChangeset for help on using the changeset viewer.