Skip to:
Content

BuddyPress.org

Changeset 12681


Ignore:
Timestamp:
07/05/2020 12:15:18 PM (19 months ago)
Author:
imath
Message:

Define BP_REQUIRED_PHP_VERSION to 5.6

BuddyPress 6.0.0 required PHP 5.6, readme.txt has been updated accordingly but we forgot to update this constant.

See #8329 (branch 6.0)

File:
1 edited

Legend:

Unmodified
Added
Removed
Note: See TracChangeset for help on using the changeset viewer.