Skip to:
Content

BuddyPress.org

Changeset 11574


Ignore:
Timestamp:
06/03/2017 11:54:31 PM (2 years ago)
Author:
netweb
Message:

Build Tools: Update package.json to define a minimum Node.js version 6.9.1

This changeset updates the recommended Node.js version to no longer produce a warning when using more recently released 6.x.x Node.js LTS versions

See #7429.

File:
1 edited

Legend:

Unmodified
Added
Removed
Note: See TracChangeset for help on using the changeset viewer.