Skip to:
Content

BuddyPress.org

Changeset 11569


Ignore:
Timestamp:
06/03/2017 11:12:16 AM (2 years ago)
Author:
netweb
Message:

Build Tools: Update postcss-scss from 0.4.1 to 1.0.0

See #7429.

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/package.json

    r11568 r11569  
    2626    "grunt-wp-i18n": "~0.5.4",
    2727    "matchdep": "~1.0.1",
    28     "postcss-scss": "^0.4.1",
     28    "postcss-scss": "~1.0.0",
    2929    "stylelint": "~7.10.1",
    3030    "stylelint-config-wordpress": "~11.0.0"
Note: See TracChangeset for help on using the changeset viewer.