Skip to:
Content

BuddyPress.org

Changeset 11567 for trunk/package.json


Ignore:
Timestamp:
06/03/2017 10:38:36 AM (2 years ago)
Author:
netweb
Message:

Build Tools: Update grunt-check-dependencies to v1.0.0

See #7429.

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/package.json

    r11566 r11567  
    1616    "grunt-contrib-watch": "~1.0.0",
    1717    "grunt-exec": "~1.0.1",
    18     "grunt-check-dependencies": "~0.12.0",
     18    "grunt-check-dependencies": "~1.0.0",
    1919    "grunt-jsvalidate": "~0.2.2",
    2020    "grunt-legacy-util": "^1.0.0",
Note: See TracChangeset for help on using the changeset viewer.